•   over 5 years ago

We need php version of this API

The Provided API has version in Ruby,Java and Python. We need its version in PHP
as most Programmers does their server back ends in php. this is urgent
Thanks

  • 5 comments

  •   •   over 5 years ago

    hello any update on this from moderators

  •   •   over 5 years ago

    i have sent it to hack@knurld [dot] com please its urgent thanks.

  •   •   over 5 years ago

    thank you for your reply. am working on the next stage and will write back if i encounter any issues

  •   •   over 5 years ago

    Am progressing but encounter error at the fifth stage. the detail has been sent to your email. can you help me fix that. its urgent. Thanks

  •   •   over 5 years ago

    hello, please assist me on another issues sent to your mail.

Comments are closed.